How to remove libopenni2-dev from Debian 9 (Stretch)