How to remove libopenmpi1.10 from Debian 9 (Stretch)