How to install libopenlayer-dev on Debian 9 (Stretch)