How to remove libopenhpi3-dbgsym from Debian 9 (Stretch)