How to install libopenhpi3-dbgsym on Debian 9 (Stretch)