How to install libopenhpi-dev on Debian 9 (Stretch)