How to install libopenexr22 on Debian 9 (Stretch)