How to remove libopencv-ocl2.4v5 from Debian 9 (Stretch)