How to install libopencv-highgui-dev on Debian 9 (Stretch)