How to install libopenctm-dev on Debian 9 (Stretch)