How to install libopencore-amrnb-dev on Debian 9 (Stretch)