How to remove libopenbabel4v5 from Debian 9 (Stretch)