How to install libopenafs-dev on Debian 9 (Stretch)