How to install libopal-dev on Debian 9 (Stretch)