How to remove libompl-dev from Debian 9 (Stretch)