How to install libomp-doc on Debian 9 (Stretch)