How to install libomp-dev on Debian 9 (Stretch)