How to remove libomnievents-dev from Debian 9 (Stretch)