How to install libomhacks-dev on Debian 9 (Stretch)