How to install libolecf-utils on Debian 9 (Stretch)