How to remove libogre-1.9.0v5 from Debian 9 (Stretch)