How to remove libogre-1.9.0v5-dbg from Debian 9 (Stretch)