How to install liboggz2-dbg on Debian 9 (Stretch)