How to install liboggplay1-dev on Debian 9 (Stretch)