How to install libogdi3.2-dev on Debian 9 (Stretch)