How to install libofx6-dbg on Debian 9 (Stretch)