How to install libofx-dev on Debian 9 (Stretch)