How to install libofapi0 on Debian 9 (Stretch)