How to remove libofapi-dev from Debian 9 (Stretch)