How to install libode4 on Debian 9 (Stretch)