How to install libodb-sqlite-dev on Debian 9 (Stretch)