How to remove libodb-sqlite-2.4 from Debian 9 (Stretch)