How to install libodb-sqlite-2.4 on Debian 9 (Stretch)