How to install libodb-qt-dev on Debian 9 (Stretch)