How to install libodb-2.4 on Debian 9 (Stretch)