How to install liboctomap1.6v5 on Debian 9 (Stretch)