How to install liboctomap-dev on Debian 9 (Stretch)