How to install liboce-visualization-dev on Debian 9 (Stretch)