How to install liboce-ocaf-lite-dev on Debian 9 (Stretch)