How to install liboce-modeling-dev on Debian 9 (Stretch)