How to install libobjc4-ppc64el-cross on Debian 9 (Stretch)