How to install libobjc4-armel-cross on Debian 9 (Stretch)