How to install libnzb0v5 on Debian 9 (Stretch)