How to install libnvtt-dev on Debian 9 (Stretch)