How to install libnvidia-legacy-340xx-nvcuvid1 on Debian 9 (Stretch)