How to install libnvidia-legacy-340xx-encode1 on Debian 9 (Stretch)