How to install libnvidia-legacy-340xx-eglcore on Debian 9 (Stretch)