How to install libnvidia-legacy-340xx-cuda1 on Debian 9 (Stretch)