How to install libnunit-util2.6.3-cil on Debian 9 (Stretch)