How to remove libnunit-framework2.6.3-cil from Debian 9 (Stretch)